	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://theguildng.com/xmlrpc.php"/>

		<title>Just In: 35yrs old coronavirus positive man passes on in Lagos &#8211; The Guild</title>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="The Guild"/>
<meta property="og:url" content="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/"/>
<meta property="og:title" content="Just In: 35yrs old coronavirus positive man passes on in Lagos"/>
<meta property="og:image" content="https://i1.wp.com/theguildng.com/wp-content/uploads/2019/11/Prof.-Akin-Abayomi.jpg?fit=700%2C465&amp;ssl=1"/>
<meta property="article:section" content="News"/>
<meta property="og:description" content="By Monsuru OlowoopejoThe Lagos State Government has confirmed the death of a 35-year-old coronavirus positive patient and that the number of patients that passed on since the state recorded its index case has increased to 31.It was gathered that the "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/"/>
<meta name="twitter:title" content="Just In: 35yrs old coronavirus positive man passes on in Lagos"/>
<meta name="twitter:description" content="By Monsuru OlowoopejoThe Lagos State Government has confirmed the death of a 35-year-old coronavirus positive patient and that the number of patients that passed on since the state recorded its index case has increased to 31.It was gathered that the "/>
<meta name="twitter:image" content="https://i1.wp.com/theguildng.com/wp-content/uploads/2019/11/Prof.-Akin-Abayomi.jpg?fit=700%2C465&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Guild &raquo; Feed" href="https://theguildng.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Guild &raquo; Comments Feed" href="https://theguildng.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Guild &raquo; Just In: 35yrs old coronavirus positive man passes on in Lagos Comments Feed" href="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theguildng.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css'  href='https://theguildng.com/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://theguildng.com/wp-content/themes/publisher/css/bbpress.min.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://theguildng.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://theguildng.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://theguildng.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://theguildng.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://theguildng.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='fbfba_socialfeed_style-css'  href='https://theguildng.com/wp-content/plugins/wp-facebook-feed/includes/../css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://theguildng.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://theguildng.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://theguildng.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='https://theguildng.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://theguildng.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=EB+Garamond:400,600,500,600italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://theguildng.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://theguildng.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://theguildng.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://theguildng.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://theguildng.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://theguildng.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/vendor/react.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/vendor/react-dom.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/element.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/is-shallow-equal.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/compose.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/hooks.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/deprecated.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/dom.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/keycodes.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/primitives.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/priority-queue.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/redux-routine.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/data.min.js'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/rich-text.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/warning.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/components.min.js'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/theguildng.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theguildng.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/wp-facebook-feed/includes/../bower_components/codebird-js/codebird.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/wp-facebook-feed/includes/../bower_components/doT/doT.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/wp-facebook-feed/includes/../bower_components/moment/min/moment.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/wp-facebook-feed/includes/../js/jquery.socialfeed.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202019.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://theguildng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://theguildng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://theguildng.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theguildng.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theguildng.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lagos court sentences Jaywon to community service after violating curfew' href='https://theguildng.com/lagos-court-sentences-jaywon-to-community-service-after-violating-curfew/' />
<link rel='next' title='Just In: 60 COVID-19 patients leave Lagos Isolation centers after recovery' href='https://theguildng.com/just-in-60-covid-19-patients-leave-lagos-isolation-centers-after-recovery/' />
<link rel="canonical" href="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/" />
<link rel='shortlink' href='https://wp.me/p87zHy-2M8' />
<link rel="alternate" type="application/json+oembed" href="https://theguildng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theguildng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F&#038;format=xml" />
			<link rel="amphtml" href="https://theguildng.com/amp/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/"/>
			<script>var ms_grabbing_curosr='https://theguildng.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://theguildng.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://theguildng.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4fc7e453-3892-4250-9b58-e2920f33e266';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "The Guild";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "www.theguildng.com";
oneSignal_options['path'] = "https://theguildng.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/theguildng.com\/wp-content\/uploads\/2019\/09\/theguildnglogo.png"
    },
    "url": "https:\/\/theguildng.com\/",
    "name": "The Guild",
    "description": "Report on Interest"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Guild",
    "alternateName": "Report on Interest",
    "url": "https:\/\/theguildng.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Just In: 35yrs old coronavirus positive man passes on in Lagos",
    "description": "By Monsuru OlowoopejoThe Lagos State Government has confirmed the death of a 35-year-old coronavirus positive patient and that the number of patients that passed on since the state recorded its index case has increased to 31.It was gathered that the ",
    "datePublished": "2020-05-05",
    "dateModified": "2020-05-05",
    "author": {
        "@type": "Person",
        "@id": "#person-Olawale",
        "name": "Olawale"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/theguildng.com\/wp-content\/uploads\/2019\/11\/Prof.-Akin-Abayomi.jpg?fit=700%2C465&ssl=1",
        "width": 700,
        "height": 465
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/theguildng.com\/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://theguildng.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://theguildng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://theguildng.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://theguildng.com/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://theguildng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://theguildng.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://theguildng.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='https://theguildng.com/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://theguildng.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://theguildng.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://theguildng.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://theguildng.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://theguildng.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-woocommerce' href='https://theguildng.com/wp-content/themes/publisher/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://theguildng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://theguildng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-newspaper-daily' href='https://theguildng.com/wp-content/themes/publisher/includes/styles/newspaper-daily/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1588706055' href='https://theguildng.com/wp-content/bs-booster-cache/585774bec7332e3f21130ddee807a1a0.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Just In: 35yrs old coronavirus positive man passes on in Lagos" />
<meta property="og:url" content="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/" />
<meta property="og:description" content="By Monsuru Olowoopejo The Lagos State Government has confirmed the death of a 35-year-old coronavirus positive patient and that the number of patients that passed on since the state recorded its in…" />
<meta property="article:published_time" content="2020-05-05T16:20:45+00:00" />
<meta property="article:modified_time" content="2020-05-05T18:07:15+00:00" />
<meta property="og:site_name" content="The Guild" />
<meta property="og:image" content="https://i1.wp.com/theguildng.com/wp-content/uploads/2019/11/Prof.-Akin-Abayomi.jpg?fit=700%2C465&amp;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="465" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TheGuildng" />
<meta name="twitter:site" content="@TheGuildng" />
<meta name="twitter:text:title" content="Just In: 35yrs old coronavirus positive man passes on in Lagos" />
<meta name="twitter:image" content="https://i1.wp.com/theguildng.com/wp-content/uploads/2019/11/Prof.-Akin-Abayomi.jpg?fit=700%2C465&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.site-header .main-menu > li > a {
    font-weight: 600;
}

.bsp-wrapper.bsp-style-1.layout-1-column .bsp-player-wrapper,.bsp-wrapper.bsp-style-1.layout-1-column .bsp-videos {
    height: 378px;
	float:left !important;

}
.bsp-wrapper.bsp-style-1.layout-1-column .bsp-player-wrapper{
		width:65%;
}
.bsp-wrapper.bsp-style-1.layout-1-column .bsp-videos {
	width:35%;
}.bsp-wrapper.bsp-style-1.layout-1-column .bsp-player-wrapper .bsp-player{
	 height: 378px;
}
.bs-injection{
	display:none
}
.listing-item-grid-1 .title {

	font-size: 18px;
}
.recent-post-slider.design-3 .post-image-bg {
	height:430px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-10672 single-format-standard theme-publisher _masterslider _msp_version_3.2.7 woocommerce-no-js bs-theme bs-publisher bs-publisher-newspaper-daily active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-47 single-cat-47 single-cat-44  wpb-js-composer js-comp-ver-6.0.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://theguildng.com/">
							<img src="https://theguildng.com/wp-content/uploads/2019/09/theguildnglogo.png"
							     alt="The Guild">
						</a>
					</div>
									<div class="site-description">Report on Interest</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://theguildng.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_45560_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://theguildng.com/wp-login.php?login_key=5579" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_45560_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_45560_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://theguildng.com/wp-login.php?action=lostpassword&login_key=5579&redirect_to=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_45560_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

								<div style="margin: 5px 0 20px;">
				<label for="jetpack_protect_answer">
					Prove your humanity				</label>
				<br/>
				<span style="vertical-align:super;">
					0 &nbsp; + &nbsp; 8 &nbsp; = &nbsp;				</span>
				<input type="text" id="jetpack_protect_answer" name="jetpack_protect_num" value="" size="2" style="width:30px;height:25px;vertical-align:middle;font-size:13px;" class="input" />
				<input type="hidden" name="jetpack_protect_answer" value="0b26bd6a3c00642b1da1ca6b8e804c42d6358cc6" />
			</div>
		
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_45560_lostpasswordform"
					      action="https://theguildng.com/wp-login.php?action=lostpassword&#038;login_key=5579"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Tuesday, May 5, 2020</span>
					</li>
					<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145"><a href="https://theguildng.com/bs-front-page/">News</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-146"><a href="https://theguildng.com/bs-newsletter/">Newsletter</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147"><a href="https://theguildng.com/bs-contact/">Contact</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://theguildng.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://theguildng.com/wp-content/uploads/2019/09/theguildnglogo.png"
			     alt="Publisher"  data-bsrjs="https://theguildng.com/wp-content/uploads/2019/09/theguildnglogo.png"  />

			<span class="site-title">Publisher - Report on Interest</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas show-cart-item menu-actions-btn-width-3" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-127"><a href="https://theguildng.com/bs-front-page/">Home</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-44 better-anim-fade menu-item-238"><a href="https://theguildng.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-239"><a href="https://theguildng.com/category/news/africa/">Africa</a></li>
	<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-240"><a href="https://theguildng.com/category/news/international/">International</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-47 better-anim-fade menu-item-241"><a href="https://theguildng.com/category/news/national/">National</a></li>
</ul>
</li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-254"><a href="https://theguildng.com/category/opinion/">Opinion</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-128"><a href="https://theguildng.com/category/bs-business/">Business</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-130"><a href="https://theguildng.com/category/bs-politics/">Politics</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-233"><a href="https://theguildng.com/category/documentary/">Documentary</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-237"><a href="https://theguildng.com/category/education/">Education</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-253"><a href="https://theguildng.com/category/health/">Health</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-131"><a href="https://theguildng.com/category/bs-sports/">Sports</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-236"><a href="https://theguildng.com/category/guildtv/">GuildTV</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-255"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-256"><a href="https://theguildng.com/category/property/">Property</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-257"><a href="https://theguildng.com/category/friday/">Friday</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-258"><a href="https://theguildng.com/category/sunday/">Sunday</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-259"><a href="https://theguildng.com/category/weekend/">Weekend</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-260"><a href="https://theguildng.com/category/employment/">Employment</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-261"><a href="https://theguildng.com/category/guild-cloud/">Guild Cloud</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-3">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://theguildng.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
								<div class="shop-cart-container close">

	<a href="https://theguildng.com" class="cart-handler">
		<i class="fa fa-shopping-cart"></i> 	</a>

	<div class="cart-box woocommerce clearfix">
		 <div class="widget_shopping_cart_content"></div>	</div>
</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://theguildng.com/" itemprop="url" rel="home">
											<img src="https://theguildng.com/wp-content/uploads/2019/09/theguildnglogo.png"
						     alt="The Guild"  data-bsrjs="https://theguildng.com/wp-content/uploads/2019/09/theguildnglogo.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://theguildng.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://theguildng.com/category/news/" ><span itemprop='name'>News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://theguildng.com/category/news/national/" ><span itemprop='name'>National</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Just In: 35yrs old coronavirus positive man passes on in Lagos</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/"/></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class="bscb-25442  vc_custom_1529742798152 have_bg bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">
<style>
.bscb-25442.bscb-25442 .section-heading.sh-t5 .bs-pretty-tabs-container .bs-pretty-tabs-elements,.bscb-25442.bscb-25442 .section-heading.sh-t7 .bs-pretty-tabs-container .bs-pretty-tabs-elements,.bscb-25442.bscb-25442 .section-heading.sh-t7 > a > .h-text,.bscb-25442.bscb-25442 .section-heading.sh-t7 > .h-text{background-color:#f5f5f5}

</style>
	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-9370 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Nigeria, South Africa, others need $200bn to fight COVID-19- UN" data-src="https://i0.wp.com/theguildng.com/wp-content/uploads/2020/03/Guterres.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guterres-86x64.jpg&quot;,&quot;210&quot;:&quot;Guterres-210x136.jpg&quot;,&quot;960&quot;:&quot;Guterres.jpg&quot;}}"						class="img-holder" href="https://theguildng.com/nigeria-south-africa-others-need-200bn-to-fight-covid-19-un/"></a>
							</div>
		<p class="title">		<a href="https://theguildng.com/nigeria-south-africa-others-need-200bn-to-fight-covid-19-un/" class="post-url post-title">
			Nigeria, South Africa, others need $200bn to fight COVID-19-&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://theguildng.com/author/monsur/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Olawale					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-7581 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-49">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Buhari&#8217;s Chief of Staff reveals coronavirus status, relocates to Lagos isolation center" data-src="https://i2.wp.com/theguildng.com/wp-content/uploads/2020/03/Abba-Kyari.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Abba-Kyari-86x64.jpg&quot;,&quot;210&quot;:&quot;Abba-Kyari-210x136.jpg&quot;,&quot;650&quot;:&quot;Abba-Kyari.jpg&quot;}}"						class="img-holder" href="https://theguildng.com/buharis-chief-of-staff-reveals-coronavirus-status-relocates-to-lagos-isolation-center/"></a>
							</div>
		<p class="title">		<a href="https://theguildng.com/buharis-chief-of-staff-reveals-coronavirus-status-relocates-to-lagos-isolation-center/" class="post-url post-title">
			Buhari&#8217;s Chief of Staff reveals coronavirus status,&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://theguildng.com/author/monsur/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Olawale					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-7371 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-330">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Asa, TuBaba to hold e-concerts following coronavirus incidence rise" data-src="https://i1.wp.com/theguildng.com/wp-content/uploads/2020/03/ls.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ls-86x64.jpg&quot;,&quot;210&quot;:&quot;ls-210x136.jpg&quot;,&quot;250&quot;:&quot;ls.jpg&quot;}}"						class="img-holder" href="https://theguildng.com/asa-tubaba-to-hold-e-concerts-following-coronavirus-incidence-rise/"></a>
							</div>
		<p class="title">		<a href="https://theguildng.com/asa-tubaba-to-hold-e-concerts-following-coronavirus-incidence-rise/" class="post-url post-title">
			Asa, TuBaba to hold e-concerts following coronavirus&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://theguildng.com/author/reporter1/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Temitope					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://bit.ly/35zrDY4"><img class="alignnone wp-image-10663 size-full jetpack-lazy-image" src="https://i1.wp.com/theguildng.com/wp-content/uploads/2020/05/NNPC-OIL-AND-GAS-REPORT-scaled.jpg?resize=1170%2C145&#038;ssl=1" alt width="1170" height="145" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/theguildng.com/wp-content/uploads/2020/05/NNPC-OIL-AND-GAS-REPORT-scaled.jpg?resize=1170%2C145&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-10663 size-full" src="https://i1.wp.com/theguildng.com/wp-content/uploads/2020/05/NNPC-OIL-AND-GAS-REPORT-scaled.jpg?resize=1170%2C145&#038;ssl=1" alt="" width="1170" height="145" data-recalc-dims="1" /></noscript></a></div>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1529742798152{margin-bottom: 5px !important;padding-top: 20px !important;padding-right: 20px !important;padding-bottom: 20px !important;padding-left: 20px !important;background-color: #f5f5f5 !important;}</style></div><div class="content-wrap">
		<main id="content" class="content-container">
		<div
				class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">

						<div class="post-header-inner wfi">
				<div class="post-header-title">
					<div class="term-badges floated"><span class="term-badge term-47"><a href="https://theguildng.com/category/news/national/">National</a></span><span class="term-badge term-44"><a href="https://theguildng.com/category/news/">News</a></span></div>					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Just In: 35yrs old coronavirus positive man passes on in Lagos</span>
					</h1>
					<div class="post-meta single-post-meta">
			<a href="https://theguildng.com/author/monsur/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/6b1ba0c29b36f428faca4acb9d7e7d59?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Olawale</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-05-05T18:07:15+00:00">Last updated <b>May 5, 2020</b></time></span>
			<a href="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/#disqus_thread" title="Leave a comment on: &ldquo;Just In: 35yrs old coronavirus positive man passes on in Lagos&rdquo;" class="comments"><i class="fa fa-comments-o"></i> </a></div>
				</div>
			</div>

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-10672" class="post-10672 post type-post status-publish format-standard has-post-thumbnail  category-national category-news single-post-content">

									<div class="single-featured">
										<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/theguildng.com/wp-content/uploads/2019/11/Prof.-Akin-Abayomi.jpg?fit=700%2C465&ssl=1"><img  alt="" data-src="https://i1.wp.com/theguildng.com/wp-content/uploads/2019/11/Prof.-Akin-Abayomi.jpg?resize=700%2C430&amp;ssl=1">											</a>
																				</div>

											<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Just+In%3A+35yrs+old+coronavirus+positive+man+passes+on+in+Lagos&url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F&title=Just+In%3A+35yrs+old+coronavirus+positive+man+passes+on+in+Lagos" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Just+In%3A+35yrs+old+coronavirus+positive+man+passes+on+in+Lagos %0A%0A https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F&media=https://i1.wp.com/theguildng.com/wp-content/uploads/2019/11/Prof.-Akin-Abayomi.jpg?fit=700%2C465&ssl=1&description=Just+In%3A+35yrs+old+coronavirus+positive+man+passes+on+in+Lagos" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a03744b4d4a1577501b0d7f150d0b474c4d1551525a155d514c51505f48574c4b4d154e514d574a57485b15535f50154e5f4d4d5b4d15515015575015725f59514d185c515a4703564a4a4e4d1b0d7f1b0c781b0c784a565b594b57525a5059105d51531b0c78544b4d4a135750130d0b474c4d1351525a135d514c51505f48574c4b4d134e514d574a57485b13535f50134e5f4d4d5b4d13515013575013525f59514d1b0c78" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>By Monsuru Olowoopejo</p>
 <p>The Lagos State Government has confirmed the death of a 35-year-old coronavirus positive patient and that the number of patients that passed on since the state recorded its index case has increased to 31.</p>
 <p>It was gathered that the deceased, a Nigerian, contracted the virus and was being managed in the state before he passed on.</p>
 <p>The Commissioner for Health, Prof. Akin Abayomi, who confirmed the death toll on Tuesday in a statement on his official social media handle, urged residents to adhere strictly to the preventive measures outlined by medical experts.</p>
 <p>Abayomi, meanwhile, disclosed that the total number of confirmed COVID-19 cases in Lagos was now 1199.</p><div class="ukdhznlo ukdhznlo-clearfix ukdhznlo-post-inline ukdhznlo-float-left ukdhznlo-align-left ukdhznlo-column-1"></div> <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://bit.ly/35zrDY4"><img class="alignnone wp-image-10663 size-full jetpack-lazy-image" src="https://i1.wp.com/theguildng.com/wp-content/uploads/2020/05/NNPC-OIL-AND-GAS-REPORT-scaled.jpg?resize=1170%2C145&#038;ssl=1" alt width="1170" height="145" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/theguildng.com/wp-content/uploads/2020/05/NNPC-OIL-AND-GAS-REPORT-scaled.jpg?resize=1170%2C145&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-10663 size-full" src="https://i1.wp.com/theguildng.com/wp-content/uploads/2020/05/NNPC-OIL-AND-GAS-REPORT-scaled.jpg?resize=1170%2C145&#038;ssl=1" alt="" width="1170" height="145" data-recalc-dims="1" /></noscript></a></div>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Just In: 35yrs old coronavirus positive man passes on in Lagos&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Just+In%3A+35yrs+old+coronavirus+positive+man+passes+on+in+Lagos&url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F&title=Just+In%3A+35yrs+old+coronavirus+positive+man+passes+on+in+Lagos" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Just+In%3A+35yrs+old+coronavirus+positive+man+passes+on+in+Lagos %0A%0A https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F&media=https://i1.wp.com/theguildng.com/wp-content/uploads/2019/11/Prof.-Akin-Abayomi.jpg?fit=700%2C465&ssl=1&description=Just+In%3A+35yrs+old+coronavirus+positive+man+passes+on+in+Lagos" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#6c531f190e06090f185126191f18472502495f2d475f59151e1f47030008470f031e03020d1a051e191f471c031f0518051a0947010d02471c0d1f1f091f47030247050247200d0b031f4a0e030815510418181c1f495f2d495e2a495e2a1804090b19050008020b420f0301495e2a06191f18410502415f59151e1f41030008410f031e03020d1a051e191f411c031f0518051a0941010d02411c0d1f1f091f41030241050241000d0b031f495e2a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://theguildng.com/author/monsur/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/6b1ba0c29b36f428faca4acb9d7e7d59?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://theguildng.com/author/monsur/"><span class="post-author-name">Olawale</span></a>

					<span class="title-counts">1039 posts</span>
		
					<span class="title-counts">11 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://theguildng.com/lagos-court-sentences-jaywon-to-community-service-after-violating-curfew/" rel="prev">Lagos court sentences Jaywon to community service after violating curfew</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://theguildng.com/just-in-60-covid-19-patients-leave-lagos-isolation-centers-after-recovery/" rel="next">Just In: 60 COVID-19 patients leave Lagos Isolation centers after recovery</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 multi-tab">

					<a href="#relatedposts_2065181480_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_2065181480_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2065181480_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2065181480_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-10683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-47">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-47"><a href="https://theguildng.com/category/news/national/">National</a></span></div>			<a  title="Recovered Abacha loot, others aiding Nigeria&#8217;s fight against COVID-19 &#8211; FG" data-src="https://i2.wp.com/theguildng.com/wp-content/uploads/2019/09/buhari-osinbajo.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/theguildng.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;buhari-osinbajo-86x64.jpg&quot;,&quot;210&quot;:&quot;buhari-osinbajo-210x136.jpg&quot;,&quot;279&quot;:&quot;buhari-osinbajo-279x220.jpg&quot;,&quot;357&quot;:&quot;buhari-osinbajo-357x210.jpg&quot;,&quot;750&quot;:&quot;buhari-osinbajo.jpg&quot;}}"					class="img-holder" href="https://theguildng.com/recovered-abacha-loot-others-aiding-nigerias-fight-against-covid-19-fg/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/recovered-abacha-loot-others-aiding-nigerias-fight-against-covid-19-fg/" title="Recovered Abacha loot, others aiding Nigeria&#8217;s fight against COVID-19 &#8211; FG">
			<span class="post-title">
				Recovered Abacha loot, others aiding Nigeria&#8217;s fight against COVID-19 &#8211;&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-10705 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-47">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-47"><a href="https://theguildng.com/category/news/national/">National</a></span></div>			<a  title="Lagos council boss distributes face masks, sensitive Egbe-Idimu residents on use" data-src="https://i1.wp.com/theguildng.com/wp-content/uploads/2020/05/FB_IMG_1588710432961.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1588710432961-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1588710432961-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1588710432961-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1588710432961-357x210.jpg&quot;,&quot;640&quot;:&quot;FB_IMG_1588710432961.jpg&quot;}}"					class="img-holder" href="https://theguildng.com/lagos-council-boss-distributes-face-masks-sensitive-egbe-idimu-residents-on-use/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/lagos-council-boss-distributes-face-masks-sensitive-egbe-idimu-residents-on-use/" title="Lagos council boss distributes face masks, sensitive Egbe-Idimu residents on use">
			<span class="post-title">
				Lagos council boss distributes face masks, sensitive Egbe-Idimu residents on use			</span>
	</a>
	</p></div>
</div >
<div  class="post-10687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-47">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-47"><a href="https://theguildng.com/category/news/national/">National</a></span></div>			<a  title="Kwara Govt. approves N25,000 daily allowance for doctors" data-src="https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/download-18.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-18-86x64.jpg&quot;,&quot;210&quot;:&quot;download-18-210x136.jpg&quot;,&quot;225&quot;:&quot;download-18.jpg&quot;}}"					class="img-holder" href="https://theguildng.com/kwara-govt-approves-n25000-daily-allowance-for-doctors/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/kwara-govt-approves-n25000-daily-allowance-for-doctors/" title="Kwara Govt. approves N25,000 daily allowance for doctors">
			<span class="post-title">
				Kwara Govt. approves N25,000 daily allowance for doctors			</span>
	</a>
	</p></div>
</div >
<div  class="post-10691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-47">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-47"><a href="https://theguildng.com/category/news/national/">National</a></span></div>			<a  title="Lagos Govt. refutes 14 civil servants coronavirus positive status" data-src="https://i2.wp.com/theguildng.com/wp-content/uploads/2020/05/download-19.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-19-86x64.jpg&quot;,&quot;210&quot;:&quot;download-19-210x136.jpg&quot;,&quot;279&quot;:&quot;download-19-279x168.jpg&quot;,&quot;300&quot;:&quot;download-19.jpg&quot;}}"					class="img-holder" href="https://theguildng.com/lagos-govt-refutes-14-civil-servants-coronavirus-positive-status/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/lagos-govt-refutes-14-civil-servants-coronavirus-positive-status/" title="Lagos Govt. refutes 14 civil servants coronavirus positive status">
			<span class="post-title">
				Lagos Govt. refutes 14 civil servants coronavirus positive status			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_676648844 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[10672],"ignore_sticky_posts":1,"category__in":[47,44],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c4ee4be","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="676648844"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="676648844" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2065181480_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2065181480_2">
			<script>var bs_deferred_loading_bsd_relatedposts_2065181480_2 = '{"query":{"paginate":"next_prev","count":4,"author":4,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"315ece3","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-10672" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://theguildng.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10672' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://bit.ly/35zrDY4"><img width="512" height="1024" src="https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/nnpcreport-scaled.jpg?fit=512%2C1024&amp;ssl=1" class="image wp-image-10702  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/nnpcreport-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/nnpcreport-scaled.jpg?resize=150%2C300&amp;ssl=1 150w, https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/nnpcreport-scaled.jpg?resize=512%2C1024&amp;ssl=1 512w, https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/nnpcreport-scaled.jpg?resize=768%2C1536&amp;ssl=1 768w, https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/nnpcreport-scaled.jpg?resize=1024%2C2048&amp;ssl=1 1024w, https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/nnpcreport-scaled.jpg?resize=600%2C1200&amp;ssl=1 600w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/nnpcreport-scaled.jpg?fit=512%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="bs-thumbnail-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-3"><div id="" class=" bs-listing bs-listing-listing-thumbnail-3 bs-listing-single-tab">		<p class="section-heading sh-t5 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Most Popular					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-1">
	<div  class="post-10683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-47">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Recovered Abacha loot, others aiding Nigeria&#8217;s fight against COVID-19 &#8211; FG" data-src="https://i2.wp.com/theguildng.com/wp-content/uploads/2019/09/buhari-osinbajo.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/theguildng.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;buhari-osinbajo-86x64.jpg&quot;,&quot;210&quot;:&quot;buhari-osinbajo-210x136.jpg&quot;,&quot;750&quot;:&quot;buhari-osinbajo.jpg&quot;}}"					class="img-holder" href="https://theguildng.com/recovered-abacha-loot-others-aiding-nigerias-fight-against-covid-19-fg/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/recovered-abacha-loot-others-aiding-nigerias-fight-against-covid-19-fg/" title="Recovered Abacha loot, others aiding Nigeria&#8217;s fight against COVID-19 &#8211; FG">
		<span class="post-title">
			Recovered Abacha loot, others aiding Nigeria&#8217;s fight against COVID-19 &#8211; FG		</span>
	</a>
	</p></div>
</div >
<div  class="post-10705 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-47">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Lagos council boss distributes face masks, sensitive Egbe-Idimu residents on use" data-src="https://i1.wp.com/theguildng.com/wp-content/uploads/2020/05/FB_IMG_1588710432961.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1588710432961-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1588710432961-210x136.jpg&quot;,&quot;640&quot;:&quot;FB_IMG_1588710432961.jpg&quot;}}"					class="img-holder" href="https://theguildng.com/lagos-council-boss-distributes-face-masks-sensitive-egbe-idimu-residents-on-use/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/lagos-council-boss-distributes-face-masks-sensitive-egbe-idimu-residents-on-use/" title="Lagos council boss distributes face masks, sensitive Egbe-Idimu residents on use">
		<span class="post-title">
			Lagos council boss distributes face masks, sensitive Egbe-Idimu residents on use		</span>
	</a>
	</p></div>
</div >
<div  class="post-10687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-47">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Kwara Govt. approves N25,000 daily allowance for doctors" data-src="https://i0.wp.com/theguildng.com/wp-content/uploads/2020/05/download-18.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-18-86x64.jpg&quot;,&quot;210&quot;:&quot;download-18-210x136.jpg&quot;,&quot;225&quot;:&quot;download-18.jpg&quot;}}"					class="img-holder" href="https://theguildng.com/kwara-govt-approves-n25000-daily-allowance-for-doctors/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/kwara-govt-approves-n25000-daily-allowance-for-doctors/" title="Kwara Govt. approves N25,000 daily allowance for doctors">
		<span class="post-title">
			Kwara Govt. approves N25,000 daily allowance for doctors		</span>
	</a>
	</p></div>
</div >
<div  class="post-10691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-47">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Lagos Govt. refutes 14 civil servants coronavirus positive status" data-src="https://i2.wp.com/theguildng.com/wp-content/uploads/2020/05/download-19.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-19-86x64.jpg&quot;,&quot;210&quot;:&quot;download-19-210x136.jpg&quot;,&quot;300&quot;:&quot;download-19.jpg&quot;}}"					class="img-holder" href="https://theguildng.com/lagos-govt-refutes-14-civil-servants-coronavirus-positive-status/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/lagos-govt-refutes-14-civil-servants-coronavirus-positive-status/" title="Lagos Govt. refutes 14 civil servants coronavirus positive status">
		<span class="post-title">
			Lagos Govt. refutes 14 civil servants coronavirus positive status		</span>
	</a>
	</p></div>
</div >
<div  class="post-10655 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-1">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="South African airline declares bankruptcy after indefinite flight suspension" data-src="https://theguildng.com/wp-content/themes/publisher/images/default-thumb/publisher-tb1.png"					class="img-holder" href="https://theguildng.com/south-african-airline-declares-bankruptcy-after-indefinite-flight-suspension/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/south-african-airline-declares-bankruptcy-after-indefinite-flight-suspension/" title="South African airline declares bankruptcy after indefinite flight suspension">
		<span class="post-title">
			South African airline declares bankruptcy after indefinite flight suspension		</span>
	</a>
	</p></div>
</div >
<div  class="post-10676 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-47">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Kano doctors contract coronavirus from teaching hospital" data-src="https://i2.wp.com/theguildng.com/wp-content/uploads/2020/05/download-17.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/theguildng.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-17-86x64.jpg&quot;,&quot;210&quot;:&quot;download-17-210x136.jpg&quot;,&quot;275&quot;:&quot;download-17.jpg&quot;}}"					class="img-holder" href="https://theguildng.com/kano-doctors-contract-coronavirus-from-teaching-hospital/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://theguildng.com/kano-doctors-contract-coronavirus-from-teaching-hospital/" title="Kano doctors contract coronavirus from teaching hospital">
		<span class="post-title">
			Kano doctors contract coronavirus from teaching hospital		</span>
	</a>
	</p></div>
</div >
	</div>
	</div></div><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>

.social-feed-container-2403 .social-feed-element a{
color: #0088cc !important;
text-decoration: none !important;
border-bottom: none !important;
}
.social-feed-container-2403 .pull-left{

 
    border-radius: 0 !important;
}
.social-feed-container-2403 .media-object{


 
    border-radius: 0 !important;

}
.social-feed-container-2403 .pull-right{

}
.social-feed-container-2403 .text-wrapper{

}
.social-feed-container-2403 .content{

}
.social-feed-container-2403 .text-wrapper{

}
.social-feed-container-2403 .pull-right{

}
.social-feed-container-2403 p.social-feed-text{
}
.social-feed-container-2403 .social-feed-element .media-body{
}


 
.social-feed-container-2403 {
 
width: 400px !important;
            margin: 0 auto !important;

}
.social-feed-container-2403 .social-feed-element {
	margin-bottom: 10px !important;
}
.social-feed-container-2403 .pull-right{
float: right !important;
}
.social-feed-container-2403 .social-feed-element{
box-shadow: 0 0 10px 0 rgba(10, 10, 10, 0.2) !important;
transition: 0.25s !important;
/*-webkit-backface-visibility: hidden !important;*/
background-color: #fff  !important;
color: #333 !important;
text-align: left !important;
font-size: 14px !important;
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
line-height: 16px !important;
color: black  !important;
padding: 0 !important;
width: 100% !important;
margin-bottom: 5px !important;
}
.social-feed-container-2403 .social-feed-element:hover {
box-shadow: 0 0 20px 0 rgba(10, 10, 10, 0.4) !important;
}
.social-feed-container-2403 .author-title{
                }
.social-feed-container-2403 .social-feed-text{
margin: 0 !important;
}
.social-feed-container-2403  {

text-align: center !important;
}
.social-feed-container-2403 .content .media-body p{
	margin: 0 !important;
}
.social-feed-container-2403 .social-feed-element p.social-feed-text{
    color: black !important;
         }
 .social-feed-container-2403 .content .media-body p{
	margin: 0 !important;
}
.social-feed-container-2403 .pull-right{
        }
</style>

<div id="social-feed-container-2403" class="social-feed-container-2403"> 

</div>

<script>
var fbfba_date_posted_lang = '';

setTimeout(function(){ 

var fbfba_


 = '';
var fbfba_show_photos_from = 'userid';
var fbfba_private_access_token = '';
var instagram_query_string = 'theguildng';
var instagram_limit = '20';
var fbfba_theme_selection = 'default';

var fbfba_facebook_access_token = 'EAALC5vZAtxlIBABk4gXNuGgQnZAW0QWLTdQtVPpz1hLmu9KOPsFqMmDRIuhM6sm6QUXqWrLCjRhsTZCRDib1eUNzNkGF7Rd5NB8hq3KYC6xDJBxy2QZCAKkbBFeuvWpvuZCNsamNuJmQeYGZBAIBBO9dEZBLoLcnbNm3q2fVKbU9QZDZD';
var fbfba_limit_post_characters = '300';

jQuery(document).ready(function(){
	if(fbfba_private_access_token == ''){
	fbfba_access_token = '3115610306.54da896.ae799867a8074bcb91b5cd6995b4974e';
}else{
	fbfba_access_token = fbfba_private_access_token;
}
if(fbfba_show_photos_from == 'hashtag'){
fbfba_access_token = '3115610306.54da896.ae799867a8074bcb91b5cd6995b4974e';
}
jQuery('.social-feed-container-'+2403).socialfeed({
	 facebook:{
        accounts: ['@'+instagram_query_string],  //Array: Specify a list of accounts from which to pull wall posts
        limit: instagram_limit,                                   //Integer: max number of posts to load
        access_token: fbfba_facebook_access_token  //String: "APP_ID|APP_SECRET"
    },
template_html: '<div class="grid-item"><div class="social-feed-element {{? !it.moderation_passed}}hidden{{?}}" dt-create="{{=it.dt_create}}" social-feed-id = "{{=it.id}}"><div class="content"><a class="pull-left" href="{{=it.author_link}}" target="_blank"><img class="media-object" src="{{=it.author_picture}}"></a><div class="media-body"><p><span class="muted pull-right"> {{=it.time_ago}}</span><strong><a style="font-weight: bold !important;" href="{{=it.author_link}}" target="_blank" ><span class="author-title">{{=it.author_name}}</span></a></strong></p><div class="text-wrapper"><p class="social-feed-text">{{=it.text}} <a href="{{=it.link}}" target="_blank" class="read-button">read more</a></p></div></div></div><a href="{{=it.link}}" target="_blank" class="">{{=it.attachment}}</a></div></div>',

date_format: "ll",                             
date_locale: "en",   
length:fbfba_limit_post_characters,                                  
show_media:true

});


});
}, 1000);
moment.locale(fbfba_date_posted_lang);
console.log(moment.locale(fbfba_date_posted_lang));
</script>



</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://theguildng.com/wp-content/uploads/2019/09/gridwhite.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>• Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2dbdcd4ddf2c6dad7d5c7dbded6dcd59cd1dddf">[email&#160;protected]</a><br />
         • Phone: 08012345678</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/The-Guild-Nigeria-105290080858532/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://www.twitter.com/theguildng" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/theguildnigeria" target="_blank"><i class="fa fa-instagram"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - The Guild. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="#/">SocialViralNG</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#8ddb43","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/theguildng.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/theguildng.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/theguildng.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://theguildng.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_21976_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://theguildng.com/wp-login.php?login_key=5579" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_21976_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_21976_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://theguildng.com/wp-login.php?action=lostpassword&login_key=5579&redirect_to=https%3A%2F%2Ftheguildng.com%2Fjust-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_21976_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

								<div style="margin: 5px 0 20px;">
				<label for="jetpack_protect_answer">
					Prove your humanity				</label>
				<br/>
				<span style="vertical-align:super;">
					0 &nbsp; + &nbsp; 8 &nbsp; = &nbsp;				</span>
				<input type="text" id="jetpack_protect_answer" name="jetpack_protect_num" value="" size="2" style="width:30px;height:25px;vertical-align:middle;font-size:13px;" class="input" />
				<input type="hidden" name="jetpack_protect_answer" value="0b26bd6a3c00642b1da1ca6b8e804c42d6358cc6" />
			</div>
		
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://theguildng.com/just-in-35yrs-old-coronavirus-positive-man-passes-on-in-lagos/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_21976_lostpasswordform"
					      action="https://theguildng.com/wp-login.php?action=lostpassword&#038;login_key=5579"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://theguildng.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_71329a335b60dc35666f117d8caf4cbe","fragment_name":"wc_fragments_71329a335b60dc35666f117d8caf4cbe","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript' src='https://theguildng.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type='text/javascript' async="async" src='https://theguildng.com/wp-content/bs-booster-cache/27e319621fbfeac46d282858c9491ead.js?ver=5.4.1'></script>

<script>
var ukdhznlo=function(a){"use strict";return{init:function(){0==ukdhznlo.ads_state()&&ukdhznlo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ukdhznlo-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://theguildng.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ukdhznlo.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'120016224',post:'10672',tz:'0',srv:'theguildng.com'} ]);
	_stq.push([ 'clickTrackerInit', '120016224', '10672' ]);
</script>

</body>
</html>